AndroidBluetooth e Bluetooth LE API

Osservazioni

Bluetooth Classic è disponibile da Android 2.0 (livello API 5) e versioni successive. Bluetooth LE è disponibile da Android 4.3 (livello API 18) e versioni successive.

Bluetooth e Bluetooth LE API Esempi correlati