Tutorial by Topics: 0으로



Spark 2.0이 출시되었으며 많은 개선 사항과 새로운 기능이 포함되어 있습니다. Spark 1.6을 사용 중이고 Spark 2.0을 사용하도록 애플리케이션을 업그레이드하려면 API의 일부 변경 사항을 고려해야합니다. 아래 코드를 변경해야합니다.


Page 1 of 1