Tutorial by Topics: assetic과



Assets Bundle을 사용할 때, Symfony 문서에 따르면, 다음에 유의하십시오.

Symfony 2.8부터 Assetic은 더 이상 Symfony Standard Edition에 기본적으로 포함되지 않습니다. 해당 기능을 사용하기 전에 프로젝트에이 콘솔 명령을 실행하는 AsseticBundle을 설치하십시오.

$ composer에는 symfony / assetic-bundle이 필요합니다.

다른 단계를 밟아야합니다. 자세한 내용은 http://symfony.com/doc/current/assetic/asset_management.html을 참조하십시오.


Page 1 of 1