ember.js Instal ember-bootstrap with version 4 and SASS - experimental


Example

ember generate ember-bootstrap --bootstrap-version=4 --preprocessor=sass