xslt-1.0 Getting started with xslt-1.0 Installation or Setup


Example

An XSLT processor is necessary in order to perform any XSLT transformation. It can usually be installed via system's package manager. E.g. in Debian it can be installed with:

sudo apt-get install xsltproc