Looking for android Keywords? Try Ask4Keywords

AndroidBluetooth und Bluetooth LE API


Bemerkungen

Bluetooth Classic ist ab Android 2.0 (API Level 5) und höher verfügbar. Bluetooth LE ist ab Android 4.3 (API Level 18) und höher verfügbar.

Bluetooth und Bluetooth LE API Verwandte Beispiele