Looking for android Answers? Try Ask4KnowledgeBase
Looking for android Keywords? Try Ask4Keywords

AndroidBluetooth y Bluetooth LE API


Observaciones

Bluetooth Classic está disponible desde Android 2.0 (nivel API 5) y superior. Bluetooth LE está disponible desde Android 4.3 (nivel de API 18) y superior.

Bluetooth y Bluetooth LE API Ejemplos relacionados