AndroidAPI Bluetooth et Bluetooth LE


Remarques

Bluetooth Classic est disponible à partir d'Android 2.0 (API niveau 5) et supérieur. Bluetooth LE est disponible à partir d'Android 4.3 (API niveau 18) et supérieur.

API Bluetooth et Bluetooth LE Exemples Liés